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Writing Guide for the Schmidt Lab 
in conformance with ICMJE and AMA style 

Publication Technical Requirements 
• Number all the pages of the manuscript consecutively, beginning with the title 

page. (If not using the template, choose Insert > Page Numbers > Insert 
number on first page.) 

• Double space all text and use wide margins (already set up in template file). 

• Use numerals for all quantities, except at the beginning of sentences or 
headings, or for pronouns (AMA Style; not specified by ICMJE; for journals 
such as Cancer Research that follow the style set by Council of Science 
Editors, the CSE recommends spelling out zero and one.) 

• Check the Instructions for Authors on the target journal’s website for 
deviations from this Guide, for their accepted acronyms that don’t need 
spelling out, for length limits for abstracts, running headings, and other 
sections, and for whether they require a structured abstract with predetermined 
subheadings. For an acronym example, “RT-PCR” is not a standard 
abbreviation for the journal Cancer Research (whereas PCR is standard). 

Note — At this date it is not entirely clear whether acronyms such as ELISA are 
standard or not, since ELISA not listed by the Journals of the American Association 
for Cancer Research Accepted Abbreviations and Acronyms 
(http://www.aacr.org/pdf_files/Accepted_Abbreviations_Acronyms_2004.pdf), but neither 
is “DNA” listed. Presumably, familiar terms not listed are accepted as standard, 
therefore ELISA is accepted. This issue is to be determined. 

Title 
• Try to include all information that will make electronic retrieval of the article 

both sensitive and specific. This includes the animal and the study design. 

Running heading 
• Write a contraction of the title, not a completely alternative title.  
• Name the variables.  
• You may omit the animal. 
• You may use abbreviations for brevity. 

Abstract 
• Keep abbreviations to an absolute minimum. 

• Include all important terms for indexers. 
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• To satisfy all journals, consider including number of subjects and controls, 
strains, dosages and routes, tumor yields, latent periods, length of observation 
periods, and magnitude of effects, where it’s convenient to do so.  

• For clinical trials, include the items that the CONSORT group identifies as 
essential (http://www.consort-statement.org/?=1190), and include the trial 
registration number at the end (ICMJE). 

• Ensure that all concepts and data in the abstract are included in the text. 

• For journals using AMA style, give the following when applicable: absolute 
results for main outcome measures, such as incidence rates rather than relative 
risks; confidence intervals whenever possible (if not, provide P values); the 
active moiety of a drug at first mention; and the dates of the study. Avoid 
proprietary names or manufacturers' names unless they are essential to the 
study. 

Figures 
• Capitalize each major word in the figure title (AMA style only). Some 

publications will print the figure title under the figure in sentence style, 
followed immediately by the legend. 

• For photomicrographs, include a scale bar in the image, because the scale will 
remain correct when resized during the journal production process. 
Alternatives that might be acceptable include the following:  

 In the legend give the scale as the width of the photograph.  
 Only state the original magnification in the legend, but be prepared to add 

the final photographic reduction when it’s known. 

• Ensure digital images have a resolution of at least 350 ppi. Most digital 
submissions are rejected because of low resolution. To ensure that color will be 
clinically correct, submit calibrated color proofs along with the digital files.  

• For photographs of pathology specimens or micrographs, send sharp, glossy, 
black-and-white or color photographic prints, usually 127 x 173 mm (5 x 7 
inches). 

• Submit illustrations as digital files (EPS, JPG, TIF).  

• On the title page, include the number of figures and tables. It is difficult for 
editorial staff and reviewers to determine whether the figures and tables that 
should have accompanied a manuscript were actually included unless the 
numbers of figures and tables are noted on the title page. 
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Figure legends 
• For each photomicrograph, explain the internal scale and identify the method 

of staining. If the original has been enlarged or reduced, note the original 
magnification.  

• Identify all parts, symbols, abbreviations, mathematical expressions, abscissas, 
ordinates, units, and reference points on the figure. If they’re repeated from a 
previous figure, you can just reference that figure. 

• Shading of bar graphs –  For some journals, such as Cancer Research, avoid 
gray shading or screening. This is not specified in either URM or AMA style. 
On the contrary, AMA style requests the opposite: “Color or shades of gray 
should be used instead of patterns and cross-hatching (e.g., diagonal lines) on 
bars.” Unfortunately, one scheme might not suit all targeted journals. 

• Avoid excessive display of significance marks. A statistically significant result 
is not always of practical significance. Also if SE bars from an unpaired t-test 
or multiple comparisons from an ANOVA overlap, then the difference is not 
statistically significant (P < .05). Therefore you do not need to include marks 
indicating P values on those points.  

Note – This not true for standard deviation (SD) bars or paired t-tests . 

• Show P values on effects only. If P values are indicated in a graph, do not 
show them on the baseline or control or on “no effect;” show them only on an 
effect. If it’s not obvious what’s being compared, state it in the legend. 
Sometimes it might be better to emphasis effect size (such as a correlation 
coefficient) rather than statistical significance.[1] For multiple treatments that 
show no difference, put the value of non-significance in the legend or text, 
rather than marking it on the figure.  

• P is always italicized and capitalized. 

• Use the following form of notation and punctuation given in this example: *P < 
.05, **P < .01, ***P < .001; a, tumor + anti-NGF vs. tumor + PBS group; b, tumor + 
anti-NGF vs. tumor + CL-anti-NGF group; by ANOVA. Data show means and SEM. 

Note – The zero is omitted because the number cannot be more than one. 
Spaces appear on both sides of the “<” mark (in the same way that a space 
appears between a number and the units of measure—“10 um” not “10um”, as 
these are separate words. 

• Include the number of subjects or samples.  
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Tables 
• Type or print each table with double spacing on a separate page.  

• Supply a brief title for each.  

• Do not use internal horizontal or vertical lines.  

• Place explanatory matter in footnotes, not in the heading. Explain all 
nonstandard abbreviations in footnotes, and use the following symbols, in 
sequence: *, †, ‡, §, ||, ¶, **, ††, ‡‡ 

• Identify statistical measures of variations, such as standard deviation and 
standard error of the mean (for figures also). 

Effective Writing 
For guidance on writing English sentences, consult the timeless and very 
accessible little book on English usage and composition, The Elements of Style 
online and searchable at: http://www.bartleby.com/141/  

Getting started 
• Finding your message – First, work out what the figures and tables would look 

like. Give each figure a simple, declarative title in the form of a sentence. Most 
of the content of the paper should be evident from reading these few sentences 
alone. When the sentences look as if they both tell a story and have a unified 
message, it's time to start writing.  

• Repeat that single message at the end of the Abstract, in the Introduction, in the 
Results, and in the Discussion. In contrast, everything else but this single 
sentence belongs in one section only. 

• Use the template document – Start writing in a renamed copy of the lab’s 
template MS-Word document. Or select all your current text and paste it in to 
the template copy. See the section below named Using the MS-Word Template 
to Ease Your Workload. 

Paragraphs 
• Pare down and sort your paragraphs so that each paragraph has only one 

message. Keep it to under 150 words (less than half of a double-spaced page). 

• Topic sentence – State the topic and message of every paragraph in the first 
sentence (or two). Don’t rely on the reader to stay with all the accumulating 
details without knowing where it’s headed. For complicated technical subjects, 
the structure of a paragraph should be more like watching a movie that starts 
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with the ending, then plays out the whole story as a flashback, finding out how 
we got to that known conclusion. 

• Conceptual flow – State the logical link from one idea to the next. To the 
reader, the reason for placing one sentence after another is not obvious; you 
need to indicate how the sentences are related.  Use these two primary 
methods: 

 Use transitional words such as “Because,” “Therefore,” “Furthermore,” “In 
contrast,” “Nevertheless,” “Although,” “For example,” “As a result,” 
“Surprisingly,” “First, X… Second, Y…,” “Evidence for this is…”  

 Repeat the key term that links one idea to the next, and repeat it early in the 
sentence. For example: “Digitalis increases the contractility of the 
mammalian heart. This increased contractility is a result of changes in 
calcium flux…”  

Figure legends 
• Write the legend so as to be understandable on its own, except for 

abbreviations that are defined in the text. 

• Use present tense only, because you’re describing only what’s seen in the 
figure.  

• Don’t repeat information from the text.  

• State conclusions directly (in present tense) in the main figure title only, in the 
same way as you would for a manuscript title. In descriptions and subtitles, 
state only what is shown—but results may still be indicated. For example, 
instead of saying “B. Biopsy tissues show strong NGF immunopositivity,” say 
“B. Micrograph showing strong immunopositivity visualized with X stain in a 
representative tissue biopsy.”  

Note – This style of writing as prescribed by Zeiger can be difficult to apply to 
graphs, especially when word count is important. So consider it to be an ideal 
to aspire to when possible. 

• Avoid saying “n = 12” because this could be 12 patients, 12 samples from one 
patient, or 12 samples from 4 patients. Say “12 patients” or “12 samples.” 

Introduction section 
• State the known. Then, at the very end, state the unknown, the specific 

question (or questions) that the experiments answer, and the experimental 
approach.  
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• Make it as short as possible. Use no more than one sentence each for the 
unknown, the question, and the approach. 

Materials and Methods section 
• When different sets of patients are given different treatments, make it clear 

whether these are additional patients or a subset of patients, for example, “11 
of the 14 patients were given X.” 

• State the purpose or reason for any procedure whose relation to the question is 
not obvious.  

• For apparatus and special chemical products such as antibodies, give the 
manufacturer’s name and address in parentheses (City, State, and Country, if 
not the U.S.). Identify precisely all drugs and chemicals used, including 
generic name(s), dose(s), and route(s) of administration.  

• Divide subsections based on type of information, such as animal versus 
clinical. Within subsections, order subheadings chronologically or from most 
to least important. 

Results section 
• Use past tense. 

• Give the main or most important findings first, and only those pertinent to the 
question, regardless of whether they support the hypothesis.  

• Keep it brief and uncluttered so that the reader can see the forest for the trees. 

• State the result first, followed by the supporting data: “X was significantly 
greater than Y (Fig. 1)”. If there’s no figure, data can appear in this form at the 
end of the sentence: [94 +/- 3 (SD) vs. 85 +/- 5 mmHg, P < .02]. If baseline or 
control data are reported in a figure or table, you don’t need to report them in 
the text. 

• Avoid relying solely on statistical hypothesis testing, such as P values, which 
fail to convey important information about effect size. Try to emphasize effect 
size, rather than statistical significance.[1] 

• Consider summarizing data as mean and standard deviation, rather than 
standard error, because many readers will misinterpret SE to be an indicator of 
the variability of the sample, which it is not. 

• When summarizing data—if there’s no figure—give numeric results not only 
as derivatives such as percentages but also as the absolute numbers from which 
the derivatives were calculated, and specify the statistical methods used to 
analyze them. 
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• Present most data in a figure or table, rather than in the text. In the text, don’t 
repeat all the data in the tables or illustrations; emphasize or summarize only 
the most important observations.  

• Indicate the magnitude of an effect by reporting percent change or difference, 
rather than only absolute values or simply “markedly greater.” Avoid 
qualitative words altogether in the Results section. “Significantly” means 
strictly “statistically significant,” which does not indicate magnitude. 

• Avoid nontechnical uses of technical terms such as “random” (which implies a 
randomizing device), “normal,” “significant,” “correlations,” and “sample” 
because readers assume these have specific statistical meanings. 

Discussion section 
• In the first paragraph, state the answers to the questions posed in the 

Introduction by mirroring the question exactly as it was asked, followed by 
supporting evidence for each answer. Give the supporting evidence in one or 
two sentences only, in the form (for two answers): “Evidence for answer A is 
results X and Y. Evidence for answer B is result Z.” At the very beginning, 
signal the answer by starting with a phrase such as “This study shows,” or  
“Our results indicate.” 

• Limit the answer to the appropriate population or animal. 

• Emphasize the new and important aspects of the study and the conclusions that 
follow from them. Don’t repeat in detail the information given in the 
Introduction or the Results section. 

• Present the most important conclusions and issues first (or in an order dictated 
by the science), leaving overall impact to the end.  

• Separate each new topic or message into its own paragraph, with the first 
sentence summarizing the point or topic, then follow with supporting evidence 
and reasoning. Paragraphs that supply only bottom-up reasoning, where the 
point is only made at the end, are hard to read because the context is not 
understood from the start. Creating a topic sentence for the beginning of every 
paragraph allows readers to scan the paragraphs to find and focus on the points 
of interest to them.  

• Explain any results that do not support the answers, discrepancies with others’ 
results, unexpected findings, limitations of the methods, and weaknesses in the 
study design. 
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• End with an impact statement emphasizing the importance of the work. Try to 
avoid simply stating that further studies are warranted. It’s stronger to end with 
a statement of what knowledge you’re contributing. 

References 
• Give direct references to original research sources whenever possible, because 

review articles don’t always reflect original work accurately. On the other 
hand, extensive lists of references to original work on a topic can use excessive 
space. Try to discern a small numbers of key original papers that can serve as 
well as a more exhaustive list.  

• Use EndNote, and submit with the manuscript the EndNote library that you 
used. 

Abstract 
• Provide a brief context or background for the study, the study’s purpose, the 

basic procedures (selection of study subjects or laboratory animals, 
observational and analytical methods), the main results (giving specific effect 
sizes and their statistical significance, if possible), and the principal 
conclusions or implications—in that order. Emphasize new and important 
aspects of the study or observations. 

• State the question you asked, as in the end of your Introduction. Include only 
results that answer that question. Give data, if at all, only for the most 
important results. State the answer to the question, as in your first paragraph of 
the Discussion. 

• Streamline the Abstract by incorporating the details of the experiments into the 
sentences that state the results found. 

• Signal the topics by starting a new sentence for the question, for the results 
found (“We found that…”), and for the answer. The experiments done may be 
included in the same sentence as the question. 

• Use the same verb tenses as the corresponding sections of the text. 

• Keep it as short as possible. Consider every word carefully. You’re more likely 
to impress an editor or reviewer with a clear, concise Abstract. Often your 
entire manuscript will be judged on the Abstract alone. 

Title 
• Make sure it’s complete, specific, and clear. Unclear titles confuse or mislead 

readers, and give an annoying first impression. 
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• Try out different versions of your title on colleagues. 

• For writing strong titles, see the examples in Hofmann[2] Section 15.2, page 
328, “Strong Titles,” and Zeiger[3] page 305, “Hallmarks of a Good Title.” 

• Announce only the main variables. 

• Put the most important word for that journal first. Use a subtitle only if it’s the 
best way to put an important word first. 

• Don’t be too specific if it will use many words—compact necessary details into 
a well-chosen category term. 

• Omit unnecessary words such as “Nature of,” and “Studies of.” 

• If your paper has a strong, unambiguous message, assert the message in a 
phrase or a complete sentence. Otherwise, give the topic in the traditional form 
of “Effect of X on Y in Z.” 

Key Words 
• Select important and specific terms. 

• Avoid words that appear in the title—indexers will use both title and keywords 
together. This policy allows you a broader choice of search terms. 

• Avoid general words that apply to a very large number of papers. 

Polishing your draft for pre-submission review 
In the pre-submission review, further editing might be needed for issues that you 
haven’t foreseen. The review process will go much more smoothly, and won’t put 
a strain on others, if the manuscript you hand in is already clear, concise, 
complete, and professional. 

• Review your draft as though you were an outside editor. Is it as well 
constructed as you can make it?  

• Perform structural and prose-style editing to ensure the flow of text is clear, 
concise, and complete.  

• Perform low-level copy editing to conform to publication style and correct 
English usage.  

• Run a comprehensive spell check. 

• Double check publication technical requirements. For example, is each 
acronym defined on its first appearance in the text? 

• Review the reference section completely to verify all references.  
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Words commonly misused 
• That. Which. That is the defining, or restrictive pronoun; which is the 

nondefining, or nonrestrictive pronoun. That introduces a clause that must be 
there for the sentence to make sense, usually by defining the noun or phrase 
preceding it. Which introduces a clause that can be omitted without affecting 
the meaning of the sentence. Because which is usually used as a parenthetical 
expression, the expression must be enclosed between commas. Example:  

 The car was travelling at a speed that would endanger lives.  

 The car, which was travelling at a speed that would endanger lives, swerved onto 
the sidewalk.  

From The Elements of Style: “The use of which for that is common in written 
and spoken language. Occasionally which seems preferable to that. But it 
would be a convenience to all if these two pronouns were used with precision. 
The careful writer, watchful for small conveniences, goes which-hunting, 
removes the defining whiches, and by so doing improves his or her work.” 

• Can. May. Use can to describe actions or conditions that are possible. Use may 
only to describe situations where permission is being given. Instead of may, 
consider using can, could, or might. 

Using the Microsoft-Word Template to Ease 
Your Workload 
1. Start writing by opening a copy of the Schmidt lab’s template for manuscripts 

(file name: Template_for_Manuscripts_Schmidt_Lab.doc).  
2. Save as a new file name.  
3. Start typing, or pasting from a previous document, using the existing “prompt” 

text as a guide to both content and format.  
4. Insert new text into the given paragraphs. This will retain the correct 

formatting, which has been established by creating and applying styles. The 
formatting has all been done for you.  

5. For incorrectly formatted text, manually apply the correct pre-set style. You 
will rarely have to deal with formatting. When you do, it will only be a 
momentary selection from a short list of styles. That’s all there is to it. 

How styles work 
Styles are one of the most important and valuable tools for creating documents in 
Microsoft Word. A style is a collection of formatting commands that's given a 
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name so it can be easily accessed and all the formatting it contains applied as a 
group, in a single click. Better yet, when formatting is applied using styles, 
changing the formatting throughout a long document means changing it just once 
in the style itself — then it's automatically changed throughout the document 
wherever the style has been applied. 
Using styles not only reduces work time and fussing with formatting. It also 
ensures consistent usage for everyone in the lab and conforms to a carefully 
chosen standard. An editor or supervisor can also easily alter the styles to suit any 
journals that require something different from the norm. But this style selection 
will probably satisfy most, if not all, journals.  

Using the software interface 
1. In Word 2003, click on the [AA] styles icon in the formatting toolbar, or choose 

Format>Styles and Formatting from the menu bar. A new sidebar window will 
open, displaying Available Styles. In Word 2007, on the Home Tab look at the 
Styles Group and click on AA Change Styles. 

2. At the bottom of the Styles and Formatting window, use the Show menu to 
make sure Available Styles is selected. Leave it there.  

Warning – Do not display Available Formatting, Formatting in Use, or All 
Styles. Doing that will cause needless confusion. Those other options will 
show all the other irrelevant manual formatting and other styles that might 
have accidentally been imported into your document when text from other 
sources was copied into it. You want to completely ignore those, which will 
clutter up the display and distract you from your purpose. 

3. Once you’ve ensured that only Available Styles is selected, you don’t need to 
open the Styles and Formatting window again. Simply click on the dropdown 
menu in the style window of the formatting toolbar, next to the font window. 
When it drops down it will now display only those few styles you want to use, 
and it will be very easy to just pick one to apply, at those rare times you need 
to do so. (In Word 2007, click on a style in the Styles Group.) 

4. To apply a paragraph style, simply click anywhere in the paragraph, then select 
the style. You don’t need to select the paragraph. 

The styles for your manuscript 
These are the only styles you should see: 
• Article Title 
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• Body Text  
—first line indented, with no spaces between paragraphs, for the body text 

• Other Text  
—no indentation, for Abstract, Tables, Legends, Title Page, and References 

• Heading 1  
—for the main section headings (capitalized) 

• Heading 2  
—for second level subheadings 

• Heading 3  
—for third level subheadings, to subdivide second level sections as needed 

Note – Following a Heading 1, 2, or 3, the text style automatically returns to 
Body Text for you. 

• Inline heading  
—to “tag” paragraphs as desired. This one is a character style, instead of a 
paragraph style, so you must first select the text before applying. Use a period 
at the end. 

• Normal (avoid this one) 

Warning – Do not use the Normal style. It has to be there in the list because 
the other styles are all created from it. (Do not use the Footer style, either.) 

• Footer (avoid this one) 
 
Tip –  You should rarely need to apply a style because the template already 
provides each section with the appropriate styles as a prototype for you to start up 
with. Just replace the prompting text with your own. When you break a paragraph, 
the next paragraph automatically continues with the same paragraph style for the 
new paragraph.  Usually you’ll only need to apply a new style when you create 
a subheading (Heading levels 2, 3, and inline). Following a Heading, the text 
style automatically returns to Body Text.  

 

Helpful Hints 

Breaking paragraphs 
Do not add another paragraph break to create an extra line space. The spacing is 
all done automatically for you. For original research manuscripts we’ve chosen 
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indented paragraphs without extra line spaces between them (likely the final 
publication style), because it’s much easier to read in a double spaced manuscript. 
To break a line of Body Text without inserting a space, use Shift-Enter. 

Using the Word Count automatic tool 
In Word 2003: From the Menu bar, choose Tools>Word Count.  In Word 2007: In 
the Review tab, in the Proofing group, click the ABC[123] icon (Word Count) 

Pasting an existing draft or passage into the document 
To automatically apply the correct style to text you just inserted from another 
source, simply click on the little Paste Options clipboard icon that appears at the 
very end of the text you just inserted. Choose Match Destination Formatting.  

Working with page breaks 
To see the visual indicator of a manually-inserted page break, in Word 2003 click 
on the Show/Hide icon [¶] on the Standard toolbar. In Word 2007, on the Home 
tab, in the Paragraph group, click on the Show/Hide icon [¶] 
To remove a page break, display it, select it, and delete it. 
Some journals want each figure legend on a separate page. To add a page break, in 
Word 2003 choose Insert>Break>Page Break from the Menu bar. In Word 2007, 
on the Insert tab, in the Pages group, click on Page Break, or on the Page Layout 
tab, in the Page Setup group, click Breaks. 

Warning – Don’t use a section break by mistake. Section breaks are for applying 
different page formatting to a section, like different margins or headers, and 
different section page numbering. 

Using inline headings 
You can either format it manually using bold italics, or select the text and choose 
the Inline Heading character style. Add a period. 
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